Le blog du Yax

GNU, Linux, BSD et autres libertés

  • Ubuntu 9.10 Kernel

    0 commentaire

    L’incompatibilité du kernel 2.6.31-14 avec ACPI est un problème connu depuis août mais sa résolution n’a pas pu être intégrée à la version finale de Ubuntu 9.10.

  • Mobilité quand tu nous tiens

    0 commentaire

    Poussé par un engouement certain pour les netbooks et une lecture enthousiaste de l’actualité de ce marché (merci Blogeee pour la qualité de vos articles) je me suis lancé et j’ai acheté un Asus 1000HE blanc : très très bel objet…. Maryse ;-)

  • Premier billet

    0 commentaire

    Bien que je navigue quotidiennement sur la Toile depuis des années je n’avais jamais envisagé de démarrer un blog.